WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WPeMatico] Not Compitable with 3.1????

[Plugin: WPeMatico] Not Compitable with 3.1????

  • i get this error message in Log

    DEPRECATED] Assigning the return value of new by reference is deprecated

    What means that????

    the plugin works since few days not really

    I try to Fetch post and i get only the error message!!!

Viewing 2 replies - 1 through 2 (of 2 total)
  • I got the same problem…

    i hope he fix this asap since my hoster change php to newest version nothing works with this Plugin

    Or thing is since 3.1 wordpress the Plugins fetches nothing sometimes 1-3 Posts thats all……….

    i installed wordpress 2.8.5 on other service there works the 0.7Wpematic version perfect……….

    it fetches over 50 Post in 1 Fetch 😉

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: WPeMatico] Not Compitable with 3.1????’ is closed to new replies.