WordPress.org

Forums

[Plugin: WP Widget Cache] Wp 2.7 & Wp-Widget-Cache 0.25.1 Error (1 post)

  1. satranc
    Member
    Posted 6 years ago #

    Hi,
    I can't delete comments,
    Move page as sub page at Wp 2.7 & Wp-Widget-Cache 0.25.1 .

    I think this is a javasscript problem.

    http://wordpress.org/extend/plugins/wp-widget-cache/

Topic Closed

This topic has been closed to new replies.

About this Topic