Support » Plugin: WP-UserOnline » [Plugin: WP-UserOnline] Parse error when activating 2.80

  • Resolved jp2112

    (@jp2112)


    When upgrading and trying to activate 2.80 I get this error:

    Plugin could not be activated because it triggered a fatal error.

    Parse error: syntax error, unexpected ‘)’, expecting ‘(‘ in /home/prooffic/public_html/blog/wp-content/plugins/wp-useronline/wp-useronline.php on line 101

    http://wordpress.org/extend/plugins/wp-useronline/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: WP-UserOnline] Parse error when activating 2.80’ is closed to new replies.