WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WP to Twitter] Getting this error now after update to 2.0.4

[Plugin: WP to Twitter] Getting this error now after update to 2.0.4

Viewing 1 replies (of 1 total)
  • There should be more elaboration in the error message than just that – what does the rest of the error message say?

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WP to Twitter] Getting this error now after update to 2.0.4’ is closed to new replies.
Skip to toolbar