Support » Plugin: WP Super Cache » [Plugin: WP Super Cache] Page 1: 401 (Unauthorized)

Viewing 2 replies - 1 through 2 (of 2 total)
  • Same issue to me.
    Anyone can provide some clues?
    Thanks,

    Simon Chen

    Plugin Author Donncha O Caoimh

    (@donncha)

    It’s a local configuration issue on your server. It’s not allowed talk to itself basically. Test the cache manually as suggested on the settings page.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: WP Super Cache] Page 1: 401 (Unauthorized)’ is closed to new replies.