Support » Plugins and Hacks » WP Super Cache » [Plugin: WP Super Cache] Isn't playing nice with Punchtab

  • Hello,

    Any time someone leaves a comment on my blog, the following error message displays across the top of the page:

    “Warning: Cannot modify header information – headers already sent by (output started at /home/livmommy/public_html/wp-content/plugins/punchtab/punchtab.php:98) in /home/livmommy/public_html/wp-content/plugins/wp-super-cache/wp-cache-phase2.php on line 78”

    Is there anything I can do so that I stop receiving this error? Thanks!

    http://wordpress.org/extend/plugins/wp-super-cache/

  • The topic ‘[Plugin: WP Super Cache] Isn't playing nice with Punchtab’ is closed to new replies.