WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: WP Stripe] Fatal Error

[Resolved] [Plugin: WP Stripe] Fatal Error

Viewing 1 replies (of 1 total)
  • Plugin Author Noel Tock

    @noel_tock

    Means marketpress is already using the same Stripe library (all the same functions). Could try removing the /stripe-files/ folder and relevant requires/includes, but more than likely just deactivate marketpress if you don’t need it.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: WP Stripe] Fatal Error’ is closed to new replies.