WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WP Social Blogroll] WP social Blogroll plugin

[Plugin: WP Social Blogroll] WP social Blogroll plugin

  • this plugin i have installed and after that i got some error like this

    javaScript-file and content-directory are writable. This is no longer necessary. You should make the content-directory read-only (chmod 755) now for security-reasons.

    how do i clear this error ?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WP Social Blogroll] WP social Blogroll plugin’ is closed to new replies.