WP Social Blogroll
WP social Blogroll plugin (2 posts)

  1. saravanan.v
    Posted 3 years ago #

    this plugin i have installed and after that i got some error like this

    javaScript-file and content-directory are writable. This is no longer necessary. You should make the content-directory read-only (chmod 755) now for security-reasons.

    how do i clear this error ?

  2. Erunafailaro
    Plugin Author

    Posted 3 years ago #

    It's not an error, it's a warning.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • WP Social Blogroll
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic