WordPress.org

Support

Support » Plugins and Hacks » WP Simple Booking Calendar » [Plugin: WP Simple Booking Calendar] Issue with using this plugin

[Plugin: WP Simple Booking Calendar] Issue with using this plugin

  • Hi,

    I am using 3.3.1 wordpress version & i want to show a booking calender in my website & when i searched a plugin for this i came to see your plugin very useful so i have downloaded it & installed in my site.

    But after installing your plugin i am getting this problem in my website
    “Warning: array_key_exists() expects parameter 2 to be array, null given in /data/18/0/37/112/363764/user/370327/htdocs/newfat/wp-content/plugins/wp-simple-booking-calendar/library/WpSimpleBookingCalendar/Model.php on line 82”

    Any help on this is appreciated!!!!

    http://wordpress.org/extend/plugins/wp-simple-booking-calendar/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: WP Simple Booking Calendar] Issue with using this plugin’ is closed to new replies.
Skip to toolbar