WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WP-Sentinel] Parse error, cannot install

[Plugin: WP-Sentinel] Parse error, cannot install

  • Okoth1
    Participant

    @okoth1

    Parse error: syntax error, unexpected T_ELSE in C:\xampp\htdocs\xxxx\wp-content\plugins\wp-sentinel\php\settings.php on line 251

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Plugin: WP-Sentinel] Parse error, cannot install’ is closed to new replies.