Support » Plugins » [Plugin: WP-Scripts] Version 1.1 problem with Ajax Spoiler plugin

  • If you have the earlier v0.8 version (by Young-Min Cheon) of WP-Scripts installed, a notice appears indicating that v1.1 (by Darren Mackintosh) is available.

    However, if you are using the Young-Min’s Ajax Spoiler plugin v0.9 (which works fine for WP2.7, as does his original v0.8 WP-Script plugin), upgrading to MacKintosh’s v1.1, seems to break the Spoiler plugin.

    Thus, ensure you test things out if you want to upgrade WP-Script and are using Spoiler.

    http://wordpress.org/extend/plugins/wp-scripts/

  • The topic ‘[Plugin: WP-Scripts] Version 1.1 problem with Ajax Spoiler plugin’ is closed to new replies.