WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WP-Polls] Help, received a Warning on poll archive page!!!

[Plugin: WP-Polls] Help, received a Warning on poll archive page!!!

  • Hey,

    Does anyone know why I’m getting this Warning: Invalid argument supplied for foreach() in /home/myblog/public_html/myblog.com/blog/wp-content/plugins/wp-polls/wp-polls.php on line 990

    I’m not sure, but I can’t tell if there is a problem or if this plugin is going to cause problems for me down the line.

    Anyone got a clue? Thanks for any help.

    http://wordpress.org/extend/plugins/wp-polls/

  • The topic ‘[Plugin: WP-Polls] Help, received a Warning on poll archive page!!!’ is closed to new replies.
Skip to toolbar