Support » Plugin: WP-PageNavi » [Plugin: WP-PageNavi] updated to 3.3, and page navi doesn't work

  • coaaa

    (@coaaa)


    Plugin could not be activated because it triggered a fatal error.

    i am using localized version both of wordpress and page-navi plugin in sr_RS.
    Before 3.3 i was using sr_RS only in plugin, so i can’t say if it’s because of the new 3.3 WP or something else…

    any tips on how to get it working again ?

    http://wordpress.org/extend/plugins/wp-pagenavi/

  • The topic ‘[Plugin: WP-PageNavi] updated to 3.3, and page navi doesn't work’ is closed to new replies.