WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WP-Optimize] Compatibility with WP db Astraction

[Plugin: WP-Optimize] Compatibility with WP db Astraction

  • Runner73
    Member

    @runner973hotmailcom

    Hi
    I’ve installed your plug-in and it works fine / half.
    My production ambientis
    IIS 7.5 + MS Sql server expresss 2008 R2 + WP (last version) + WP DB Abstraction plugin (last version).
    Is it possible , in future version, to make compatible the plugin with wp db abstraction so to optimize all type of dbms?
    Thank you

    http://wordpress.org/extend/plugins/wp-optimize/

  • The topic ‘[Plugin: WP-Optimize] Compatibility with WP db Astraction’ is closed to new replies.