WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: WP No Category Base – WPML compatible] XSS Vulnerability

[Resolved] [Plugin: WP No Category Base – WPML compatible] XSS Vulnerability

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] [Plugin: WP No Category Base – WPML compatible] XSS Vulnerability’ is closed to new replies.