WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WP-Members] Internal Server Error after 2.6.3 upgrade

[Plugin: WP-Members] Internal Server Error after 2.6.3 upgrade

  • I’ve had no issues with this plugin until the latest update. The plugin still runs fine, but when I try to approve a new user it errors out. Specifically, when allowing a new user, I check the “Activate This User?” box, then hit the Update User button. I then get a Internal Server Error page. Any ideas?

    Thanks

    http://wordpress.org/extend/plugins/wp-members/

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘[Plugin: WP-Members] Internal Server Error after 2.6.3 upgrade’ is closed to new replies.