WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: WP likes] Issues with WordPress 2.8.4

[Resolved] [Plugin: WP likes] Issues with WordPress 2.8.4

  • This pops up when trying to save a draft.

    Warning: Cannot modify header information - headers already sent by (output started at wp-content/plugins/wp-likes/likes.php:216) in wp-includes/classes.php on line 1586

    I can still vote on the front end, but sometimes I’m not able to save a draft due to this. What can I do to fix this?

    Here is a screenshot, why does this even show up here in the first place?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: WP likes] Issues with WordPress 2.8.4’ is closed to new replies.
Skip to toolbar