WordPress.org

Support

Support » Plugins and Hacks » WP-LESS » [Resolved] [Plugin: WP-LESS] TIP: Seems to require PHP5

[Resolved] [Plugin: WP-LESS] TIP: Seems to require PHP5

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author oncletom

    @oncletom

    Yep, it’s included in the README and on the front page of the plugin 😉

    I’ll try to eventually display a better error on plugin activation.

    quasarkitten

    @quasarkitten

    I missed that somehow. Doh!

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] [Plugin: WP-LESS] TIP: Seems to require PHP5’ is closed to new replies.
Skip to toolbar