Support » Plugin: Wp-Insert » [Plugin: Wp-Insert] It works but conflicts

  • It worked with 3.3.1. However if other Shortcode Plugins are installed after installation Wp-Insert, then upon installation of another shortcode plugin will make admin panel not accessible or Plugin–>All Plugin page cannot be acccess. Thus it has problems with other ShortCode plugin such as Advance Custom Shortcode, both cannot be installed at the same time in WP v3.3.1. It was OK in 3.3.0.

    http://wordpress.org/extend/plugins/wp-insert/

  • The topic ‘[Plugin: Wp-Insert] It works but conflicts’ is closed to new replies.