WordPress.org

Forums

WP Forum Server
Vulnerability Warming (1 post)

  1. nolacoop
    Member
    Posted 3 years ago #

    This plugin was installed by a client over the weekend (5-28-11), and it allowed her site to be hacked.

    http://www.exploit-db.com/exploits/16235/

    http://wordpress.org/extend/plugins/forum-server/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • WP Forum Server
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic