Support » Plugin: WP-FB-AutoConnect » [Plugin: WP-FB-AutoConnect] Plugin stops working when WP upgraded to 3.4

Viewing 1 replies (of 1 total)
  • Plugin Author justin_k

    (@justin_k)

    Support for this plugin is here: http://www.justin-klein.com/projects/wp-fb-autoconnect

    I just did a fresh WP3.4 install and verified that the logins still work just as they always have, as well as confirmed that it’s working for several friends who’ve updated their existing sites to 3.4.

    Please see the documentation page above (FAQs) for steps you can take to debug the issue on your site.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WP-FB-AutoConnect] Plugin stops working when WP upgraded to 3.4’ is closed to new replies.