WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: WP Favicons plugin] 0.3 broken on WP3.1 / MU-site?

[Resolved] [Plugin: WP Favicons plugin] 0.3 broken on WP3.1 / MU-site?

  • loki.geblubber.info
    Member

    @lokigeblubberinfo

    Hi, enabling the Plugin (version 0.3) after updating WP to 3.1 left my dashboard unusable – I’m using WP as a multisite-installation.

    additionally: I had to adjust access-rights of directories created by the plugin when running under 3.0.5 (or rather adjusted the according create-mask from 700 to 755)

    Sorry for my bad english 😉

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] [Plugin: WP Favicons plugin] 0.3 broken on WP3.1 / MU-site?’ is closed to new replies.