WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [Plugin: WP Favicons plug-in] why plugin require php 5.3, can you make it compatible with php 5.2 !!

[Resolved] [Plugin: WP Favicons plug-in] why plugin require php 5.3, can you make it compatible with php 5.2 !!

Viewing 1 replies (of 1 total)
  • Plugin Author cogmios

    @cogmios

    I have very little time at the moment.

    Are you sure that your hosting party does not support php 5.3? In most cases you switch a parameter somewhere that gives you php 5.3 support.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: WP Favicons plug-in] why plugin require php 5.3, can you make it compatible with php 5.2 !!’ is closed to new replies.