WordPress.org

Support

Support » Plugins and Hacks » WP Custom Admin Bar » [Resolved] [Plugin: WP Custom Admin Bar] Gravity Forms 1.6.2 conflict

[Resolved] [Plugin: WP Custom Admin Bar] Gravity Forms 1.6.2 conflict

Viewing 1 replies (of 1 total)
  • Plugin Author Wes Todd

    @jawesomeclay

    Unfortunately, I do not have to time to look into compatibility problems with other plugins. If a developer out there is having a similar problem and can recommend a fix then please send it my way and I will get it added! Sorry I couldn’t be more help with your problem.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: WP Custom Admin Bar] Gravity Forms 1.6.2 conflict’ is closed to new replies.
Skip to toolbar