WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WP-Cumulus] Language support needed:)

[Plugin: WP-Cumulus] Language support needed:)

  • Hi,

    This is the plugin I really want to put on my blog!
    But I can’t because it doesn’t show my language.
    So I researched how to set up my language to the plugin from your site, http://www.roytanck.com.
    Like you mentioned on your site, I tried to embed korean to your plugin with flash pro cs5 but couldn’t make it. And alternatively I tried to use san-serif font but couldn’t find it either.
    However, I can see your cumulus shows korean in your website!
    So I really want to have the tagcloud.fla which you made with san-serif font.
    Hope to hear from you soon.

    Thanks,
    David.

    http://wordpress.org/extend/plugins/wp-cumulus/

  • The topic ‘[Plugin: WP-Cumulus] Language support needed:)’ is closed to new replies.