WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WP-Cumulus] Fatal Error

[Plugin: WP-Cumulus] Fatal Error

  • Hello.

    The following error occurs, if WP-Cumulus v1.23 AND PopularPost Aink v4.0 is active:
    Fatal error: Cannot redeclare wp_cumulus_widget() (previously declared in /www/htdocs/w0xxxx/wp-content/plugins/wp-cumulus/wp-cumulus.php:305) in /www/htdocs/w0xxxx/wp-content/plugins/wp-cumulus/wp-cumulus.php on line 305

    Thanks for help!
    effeksys

    http://wordpress.org/extend/plugins/wp-cumulus/

  • The topic ‘[Plugin: WP-Cumulus] Fatal Error’ is closed to new replies.