WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WP-cufon] gives error ‘wp_cufon_delay’

[Plugin: WP-cufon] gives error ‘wp_cufon_delay’

  • The full warning given is:

    ‘Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, ‘wp_cufon_delay’ was given in F:\wp-includes\plugin.php on line 339′

    I’ve followed the instructions, everything seems right but I get this error even on 2 different WP instances (both version 2.9.2).

    Anyone seen this before and know how to fix it?

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘[Plugin: WP-cufon] gives error ‘wp_cufon_delay’’ is closed to new replies.
Skip to toolbar