Support » Plugins » [Plugin: WP-CodeBox] Conflict with JQuery

  • Resolved shakaran

    (@shakaran)


    Firebug show this error and the plugin not working for collapse:

    jQuery is not defined codebox.js (line 281)
    var $j = jQuery.noConflict();

    See my blog for this error: http://www.shakaran.es (in Spanish)

    I have the lastest version of WP-CodeBox (1.3)

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: WP-CodeBox] Conflict with JQuery’ is closed to new replies.