Support » Plugins » [Plugin: WP Change Template] Upgrade to .2

Viewing 1 replies (of 1 total)
  • Hi NHL23,

    I’ve fixed the problem in 0.3, which will be released tonight.
    I think that you are using PHP4, which doesn’t have ‘date_default_timezone_set’ function.

    Sorry about that.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WP Change Template] Upgrade to .2’ is closed to new replies.