Support » Plugin: Auto Affiliate Links » [Plugin: WP Auto Affiliate Links] v2.3.3 causing PHP errors

Viewing 1 replies (of 1 total)
  • Plugin Author Lucian Apostol

    (@thedark)

    Thank you for reporting this. I guess I forgot to delete that line after the debugging session.

    I removed it now and updated the latest version of wp autoa affiliate links is 2.4.1 , which does not contain that line anymore.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WP Auto Affiliate Links] v2.3.3 causing PHP errors’ is closed to new replies.