Yoast SEO
[Plugin: WordPress SEO by Yoast] Recent update WP3.1 >WP3.2 but plugin 1.2.6+ not compatible (1 post)

  1. Santos R. Guerra Faro
    Posted 3 years ago #

    I recent upgrade my site WP3.1 to WP3.2 but plugin 1.2.6, 1.2.7 and 1.2.8 not compatible problems wiht interface and edit posts


Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Yoast SEO
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

  • RSS feed for this topic
  • Started 3 years ago by Santos R. Guerra Faro
  • This topic is not resolved
  • WordPress version: 3.2.1