WordPress.org

Forums

WordPress Multi Site Mobile Edition
[resolved] The required mobile theme carrington-mobile is not fou (2 posts)

  1. Eric Langley
    Member
    Posted 3 years ago #

    I installed on Multisite and receive this error;
    The required mobile theme carrington-mobile is not found.

    http://wordpress.org/extend/plugins/wpms-mobile-edition/

  2. RavanH
    Member
    Plugin Author

    Posted 3 years ago #

    Have you tried installing it? :)

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic