Support » Plugin: WordPress Mobile Pack - Mobile Plugin for Progressive Web Apps & Hybrid Mobile Apps » [Plugin: WordPress Mobile Pack] Impossible to Install the Plug-in Because

  • surfsusan

    (@surfsusan)


    of error codes:

    cannot install plug in because “theme” folder is not writeable (and I can assure you it is).

  • The topic ‘[Plugin: WordPress Mobile Pack] Impossible to Install the Plug-in Because’ is closed to new replies.