Support » Plugin: WordPress Mobile Admin » [Plugin: WordPress Mobile Admin] WAPL error with Android 2.2 navigator

Viewing 1 replies (of 1 total)
  • Hi – what version of WordPress Mobile Admin are you using? I’ve tried to replicate it on the latest version but can’t.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WordPress Mobile Admin] WAPL error with Android 2.2 navigator’ is closed to new replies.