WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WordPress Mobile Admin] Error when editing posts

[Plugin: WordPress Mobile Admin] Error when editing posts

  • I receive the following error when attempting to edit a post on my iPhone:

    WAPL ERROR: Specification mandate value for attribute allowfullscreen

    Is this related to not having the latest WordPress build installed? If so, I’m update sooner in order to have this functionality with WordPress Mobile Admin.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WordPress Mobile Admin] Error when editing posts’ is closed to new replies.