WordPress.org

Support

Support » Installation » [Plugin: Woopra Analytics Plugin] Fatal error upgrading to 1.4.1 on WP 2.7.1

[Plugin: Woopra Analytics Plugin] Fatal error upgrading to 1.4.1 on WP 2.7.1

  • Parse error: syntax error, unexpected T_OBJECT_OPERATOR in /wp-content/plugins/woopra/inc/chart.php on line 130

    Random anomaly on my install? Or anyone else running into this? Have not upgraded to WP 2.8.x due to some of the horror stories.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Woopra Analytics Plugin] Fatal error upgrading to 1.4.1 on WP 2.7.1’ is closed to new replies.