WordPress.org

Support

Support » Plugins and Hacks » WooCommerce » [Resolved] [Plugin: WooCommerce – excelling eCommerce] WooCommerce 1.5.7.1 – I Can't Use Variable Product

[Resolved] [Plugin: WooCommerce – excelling eCommerce] WooCommerce 1.5.7.1 – I Can't Use Variable Product

Viewing 1 replies (of 1 total)
  • Plugin Author Mike Jolley

    @mikejolley

    Ensure attributes are marked for use as variations.

    Otherwise you can click ‘add variation’ to add one manually.

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: WooCommerce – excelling eCommerce] WooCommerce 1.5.7.1 – I Can't Use Variable Product’ is closed to new replies.
Skip to toolbar