Support » Plugin: Widget Settings Importer/Exporter » [Plugin: Widget Settings Importer/Exporter] In 3.4.1 not works?

Viewing 3 replies - 1 through 3 (of 3 total)
  • jrugarte

    (@jrugarte)

    After enabling pluggin nothing happens, does not appear in the menus

    jrugarte

    (@jrugarte)

    If I try to access directly ( no menu ) import or export page of plugging the error given is:

    You do not have sufficient privileges to access this page

    Plugin Author Kevin Langley

    (@kevinlangleyjr)

    The plugin checks for the capability of manage_options. If your user level does not have permission, you will not be able to export or import the widgets.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Plugin: Widget Settings Importer/Exporter] In 3.4.1 not works?’ is closed to new replies.