WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WhyDoWork AdSense Plugin] Ad Code error but can't update or delete plugin successfully

[Plugin: WhyDoWork AdSense Plugin] Ad Code error but can't update or delete plugin successfully

  • When I copied and pasted my ad code, I missed the last > and so I have an error in the code but I can not update it. The [code1] screen displays just the top portion of the screen so I have no “update” button showing.

    I have uninstalled and deleted the plugin, cleared my cache and tried this a few times but every time I reinstall the plugin it keeps my old incorrect code which I can not update.

    Any ideas?
    Thanks

    http://wordpress.org/extend/plugins/whydowork-adsense/

  • The topic ‘[Plugin: WhyDoWork AdSense Plugin] Ad Code error but can't update or delete plugin successfully’ is closed to new replies.