WordPress.org

Support

Support » Plugins and Hacks » [Plugin: WHMCS Bridge] Sequence errors after update

[Plugin: WHMCS Bridge] Sequence errors after update

Viewing 1 replies (of 1 total)
  • Ok! I just found out that the directive “allow_url_fopen” must be enabled for this plugin. Before, even with it disabled, the plugin worked.
    The only problem now is that the bill, to change the payment method, the page is completely blank!

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: WHMCS Bridge] Sequence errors after update’ is closed to new replies.