WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Vote It Up] Compatibility (works/broken) vote

[Plugin: Vote It Up] Compatibility (works/broken) vote

  • Could this plugin be easily modified to create a works/broken feature like on the wordpress.org plugin repository? My project will soon be running on BuddyPress with wikis. On these pages, for the documentation of our engine, we’d love to have simple ‘compatible with…’ for major versions.

    http://wordpress.org/extend/plugins/vote-it-up/

  • The topic ‘[Plugin: Vote It Up] Compatibility (works/broken) vote’ is closed to new replies.
Skip to toolbar