WordPress.org

Support

Support » Installation » Plugin Versioning

Plugin Versioning

  • Does anyone have any suggestions for versioning. This is something that I have never been able to figure out. When should version go from 2.0 to 2.0.1 or 2.1. I would appreciate any suggestions or links.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Plugin Versioning’ is closed to new replies.