Support » Plugin: Gallery Manager » Plugin verlangt PHP 5.3

  • menhir

    (@menhir)


    Nicht jeder Hoster stellt schon PHP 5.3 oder höher zur Verfügung.
    Nach der Bezahlung geht deshalb gar nichts mehr…
    Ältere Versionen für PHP 5.2 oder weniger sind nirgends zu finden!
    Dennis Hoppe müsste schon einen Ausweg bereit halten, sonst gehört er definitiv zur Klasse ‘unfair’.

  • The topic ‘Plugin verlangt PHP 5.3’ is closed to new replies.