WordPress.org

Support

Support » Plugins and Hacks » [Plugin: Validated] Doesn’t work with 2.8

[Plugin: Validated] Doesn’t work with 2.8

Viewing 2 replies - 1 through 2 (of 2 total)
  • Hi jstar198,

    For clarification:
    I´m not the developer of Validated, but I use the Plupin with WordPress 2.8.4 on webspace at two hosters (one.com and alfahosting.de) and it works fine.

    Did you tested Validated without other plugins?
    Did you tested Validated on your webspace?

    Maybe it would help to do these tests to catch your errors.

    Regards,
    Dieter

    Hi jstar198,

    It looks like you don’t have the curl extension activated in xampp.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Plugin: Validated] Doesn’t work with 2.8’ is closed to new replies.