WordPress.org

Forums

User meta shortcodes
Failed to install on WP multi-site (3 posts)

  1. superpotion
    Member
    Posted 3 years ago #

    Message:

    "The package could not be installed. No valid plugins were found."

    http://wordpress.org/extend/plugins/user-meta-shortcodes/

  2. Richard Vencu
    Member
    Plugin Author

    Posted 3 years ago #

    Thanks, I'll check that.

  3. Richard Vencu
    Member
    Plugin Author

    Posted 3 years ago #

    0.2.4 installed OK for me (also in multisite environment, with network activation)

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • User meta shortcodes
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic