Support » Plugin: User Access Manager » [Plugin: User Access Manager] Parse error after update to 1.1.1

  • Resolved RunningSocks

    (@runningsocks)


    After update UAM from Version 1.1 to 1.1.1 i get ther following failure:
    syntax error, unexpected T_DNUMBER, expecting ‘,’ or ‘;’ in …./wordpress/wp-content/plugins/user-access-manager/class/UserAccessManager.class.php on line 32.
    my blog is unreachable, also the admin section. (www.runningsocks.de)

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘[Plugin: User Access Manager] Parse error after update to 1.1.1’ is closed to new replies.