WordPress.org

Support

Support » Plugins and Hacks » [Plugin: User Access Manager] Cannot install plugin.

[Plugin: User Access Manager] Cannot install plugin.

  • Parse error: syntax error, unexpected T_OBJECT_OPERATOR in /hsphere/local/home/deborahl/theroyallibrary.dloisvision.com/wp-content/plugins/user-access-manager/user-access-manager.php on line 87

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: User Access Manager] Cannot install plugin.’ is closed to new replies.