WordPress.org

Support

Support » Plugins and Hacks » Use Google Libraries » [Resolved] [Plugin: Use Google Libraries] Works with WP3.3 where WP3.2.1 had bug

[Resolved] [Plugin: Use Google Libraries] Works with WP3.3 where WP3.2.1 had bug

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [Plugin: Use Google Libraries] Works with WP3.3 where WP3.2.1 had bug’ is closed to new replies.
Skip to toolbar