Support » Plugin: Use Google Libraries » [Plugin: Use Google Libraries] What about caching?

Viewing 1 replies (of 1 total)
  • Plugin Author Jason Penney

    (@jczorkmid)

    Works for me, and a lot of other people. It loads the correct version of jquery based on the version WordPress requires.

Viewing 1 replies (of 1 total)
  • The topic ‘[Plugin: Use Google Libraries] What about caching?’ is closed to new replies.